<!doctype html>
<html lang="cs">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="description" content="Okresní město na Vysočině zná výsledky první fáze proměny odpadového hospodářství. Tu spustilo v roce 2020. Cílem je snižovat množství skládkovaného odpadu a zvýšit efektivitu nakládání s odpady. To se podařilo. I když se náklady na uložení odpadu na skládku zvýšily o více než třetinu, částka, kterou město doplácí na obyvatele, je o téměř padesát korun nižší.

Po zavedení nových technologií do odpadového hospodářství v Havlíčkově Brodě...">
        <meta name="viewport" content="width=device-width, initial-scale=1">
  	    <title>Havlíčkův Brod: Proměna odpadového hospodářství ve městě - EnviWeb.cz</title>
        <meta name="verify-v1" content="sPsq+MM3Mj1yVIeyRsXsIRzpngfvhY/lssApj9B6xek=">

        <meta name="DC.title" content="Havlíčkův Brod: Proměna odpadového hospodářství ve městě - EnviWeb.czEnviWeb.cz" >
        <meta name="copyright" content="&copy; 1999 - 2022 EnviWeb s.r.o., https://www.enviweb.cz/sro/" >
        <meta name="author" content="EnviWeb.cz - zpravodajství o životním prostředí" >
        <meta name="publisher" content="EnviWeb s.r.o." >
        <meta name="content-language" content="cs" >
        <meta name="keywords" content="životní prostředí, ekologie, zpravodajství, odborné akce, videa" />

        <!-- fb meta -->      
        <meta property="og:title" content="Havlíčkův Brod: Proměna odpadového hospodářství ve městě - EnviWeb.cz">
        <meta property="og:description" content="Okresní město na Vysočině zná výsledky první fáze proměny odpadového hospodářství. Tu spustilo v roce 2020. Cílem je snižovat množství skládkovaného odpadu a zvýšit efektivitu nakládání s odpady. To se podařilo. I když se náklady na uložení odpadu na skládku zvýšily o více než třetinu, částka, kterou město doplácí na obyvatele, je o téměř padesát korun nižší.

Po zavedení nových technologií do odpadového hospodářství v Havlíčkově Brodě...">
        <meta property="og:site_name" content="EnviWeb.cz">
        <meta property="og:url" content="https://www.enviweb.cz/122183">
        <meta property="og:image" content="https://www.enviweb.cz/tmp/thumbnails/712/e1/e1ad982615255772494a19c609923087.jpg">
        <link rel="previewimage" href="https://www.enviweb.cz/tmp/thumbnails/712/e1/e1ad982615255772494a19c609923087.jpg">
        <meta property="og:type" content="website">
        <meta property="og:locale" content="cs_CZ">
        <meta property="fb:app_id" content="165004593008">
		<meta property="fb:pages" content="96098897270" />

        <!-- twitter meta -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@enviweb">
        <meta name="twitter:creator" content="@enviweb">
        <meta name="twitter:url" content="https://www.enviweb.cz/122183">
        <meta name="twitter:title" content="Havlíčkův Brod: Proměna odpadového hospodářství ve městě - EnviWeb.cz">
        <meta name="twitter:description" content="Okresní město na Vysočině zná výsledky první fáze proměny odpadového hospodářství. Tu spustilo v roce 2020. Cílem je snižovat množství skládkovaného odpadu a zvýšit efektivitu nakládání s odpady. To se podařilo. I když se náklady na uložení odpadu na skládku zvýšily o více než třetinu, částka, kterou město doplácí na obyvatele, je o téměř padesát korun nižší.

Po zavedení nových technologií do odpadového hospodářství v Havlíčkově Brodě...">
        <meta name="twitter:image" content="https://www.enviweb.cz/tmp/thumbnails/712/e1/e1ad982615255772494a19c609923087.jpg">

        <meta property="og:image:width" content="712">
        <meta property="og:image:height" content="400">

        <meta itemprop="name" content="Havlíčkův Brod: Proměna odpadového hospodářství ve městě - EnviWeb.cz">
        <meta itemprop="description" content="Okresní město na Vysočině zná výsledky první fáze proměny odpadového hospodářství. Tu spustilo v roce 2020. Cílem je snižovat množství skládkovaného odpadu a zvýšit efektivitu nakládání s odpady. To se podařilo. I když se náklady na uložení odpadu na skládku zvýšily o více než třetinu, částka, kterou město doplácí na obyvatele, je o téměř padesát korun nižší.

Po zavedení nových technologií do odpadového hospodářství v Havlíčkově Brodě...">
        <meta itemprop="image" content="https://www.enviweb.cz/tmp/thumbnails/712/e1/e1ad982615255772494a19c609923087.jpg">

            <meta name="facebook-domain-verification" content="4jo2qmrr49g56jla1qbicb8kqddepi" />

        <!-- favicon meta -->
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.enviweb.cz/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="https://www.enviweb.cz/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://www.enviweb.cz/favicon-194x194.png" sizes="194x194">
        <link rel="shortcut icon" type="image/png" href="https://www.enviweb.cz/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://www.enviweb.cz/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://www.enviweb.cz/manifest.json">
        <link rel="mask-icon" href="https://www.enviweb.cz/safari-pinned-tab.svg" color="#00a300">
        <meta name="msapplication-TileColor" content="#00a300">
        <meta name="msapplication-TileImage" content="https://www.enviweb.cz/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">

        <meta name="apple-mobile-web-app-title" content="EnviWeb">
        <meta name="application-name" content="EnviWeb">

        <link rel="canonical" href="https://www.enviweb.cz/122183">

        <link rel="image_src" href="/imag/enviweb-logo-web-150.gif">

		<!-- Custom Styles -->
		<link rel="stylesheet" type="text/css" href="/assets/css/main.css?9">

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  window.OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "85001286-e32d-4535-a51f-5f068eadcb2b",
		    });
		  });
		</script>
        
            

<!--
		<script type="text/javascript">
			window.smartlook||(function(d) {
			var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
			var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
			c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
			})(document);
			smartlook('init', 'dd5e00cc91aee17492285beb51f6e1755f706034');
		</script>	
-->
	</head>
	<body style="background-color: #dae6f1 0%;
  background: -webkit-gradient(linear, left top, left bottom, from(#dae6f1 0%), to(#ffffff 90%));
  background: -webkit-linear-gradient(top, #dae6f1 0%, #ffffff 90%);
  background: -moz-linear-gradient(top, #dae6f1 0%, #ffffff 90%);
  background: -ms-linear-gradient(top, #dae6f1 0%, #ffffff 90%);
  background: -o-linear-gradient(top, #dae6f1 0%, #ffffff 90%);">
    
<div style="margin-left: auto; margin-right: auto; max-width: 1128px; width: 100%; max-height: 191px; border: 0px solid #aaaaaa; padding-top: 3px; text-align: center;">


<!-- Revive Adserver JavaScript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.enviweb.cz/www/delivery/ajs.php':'http://adserver.enviweb.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.enviweb.cz/www/delivery/ck.php?n=a3e0ec44&amp;cb=23432' target='_blank'><img src='http://adserver.enviweb.cz/www/delivery/avw.php?zoneid=10&amp;cb=23432&amp;n=a3e0ec44' border='0' alt='' /></a></noscript>



</div>


<!--
            <div style="margin-left: auto; margin-right: auto; max-width: 1050px; width: 100%; max-height: 150px; border: 0px solid #aaaaaa; padding-top: 3px; text-align: center;">
            
            </div>
        </div>
    -->
		<!--[if lt IE 8]>
			<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
        
        <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v12.0&appId=119719071390522&autoLogAppEvents=1" nonce="vUbEMmZy"></script>

        

        

        <div class="uk-grid topMenu uk-visible-small" data-uk-sticky style="cursor: default;">
            <div class="uk-width-2-6">
                <a href="#" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas="{target:'#offcanvas-menu'}"></a>
            </div>
            <div class="uk-width-2-6">
                <a href="/"><div class="env-logo uk-align-center"></div></a>                
            </div>
            <div class="uk-width-2-6">                
                <i class="uk-icon-search uk-icon-small uk-align-right" data-uk-toggle="{target:'#smallSearch', animation:'uk-animation-slide-left, uk-animation-slide-right'}"></i>                
            </div>                          
        </div>
        
        <div class="topMenuContainter" style="cursor: default;">
            <div class="uk-container uk-container-center">     
                <div class="uk-grid topMenuBig uk-hidden-small">            
                    <div class="uk-width-3-10">
                        <div class="zpravodajstvi">zpravodajství životního prostředí již od roku 1999</div>
                        <a href="/"><div class="spe spe-logo-big "></div></a>                        
                    </div>
                    <div class="uk-grid uk-width-7-10">                        
                        <div class="uk-width-5-10">                            
                            <div class="uk-align-right">
                                <a href="/page/android" class="uk-icon-hover uk-icon-mobile uk-icon-small"></a>
                                <a href="https://www.facebook.com/enviweb/" target="_blank" class="uk-icon-hover uk-icon-facebook uk-icon-small"></a>
                                <a href="https://twitter.com/enviweb" target="_blank" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a>
                                <a href="/page/rss" class="uk-icon-hover uk-icon-rss uk-icon-small"></a>
                                <a href="/page/kontakt" class="uk-icon-hover uk-icon-phone uk-icon-small"></a>
                            </div>
                        </div>
                        <div class="uk-width-5-10">                

                            <form class="uk-search uk-align-right" xdata-uk-search="{source:'my-results.json'}" action="/archiv/">

                                <input class="uk-search-field" type="search" placeholder="" name="find" value="">
                                <input type="hidden" name="article" value="on" />
                                <input type="hidden" name="press" value="on" />
                                <input type="hidden" name="video" value="on" />
                                <input type="hidden" name="info" value="on" />
                                <input type="hidden" name="relevance" value="on" />

                                <!-- This is the dropdown, which is injected through JavaScript -->
                                <div class="uk-dropdown uk-dropdown-search">
                                    <ul class="uk-nav uk-nav-search">...</ul>
                                </div>

                            </form>                        
                        </div>  
                        <div class="uk-width-1-1">
                            <div id="MenuPrepinac" class="uk-align-right" data-uk-switcher="{connect:'#menuBlock', animation: 'none'}">
                                <div id="MenuTemata" class="prepinac">Hlavní témata</div> 
                                <div id="MenuSlozky" class="prepinac">Složky životního prostředí</div>
                            </div>
                        </div>              
                    </div>
                </div>       
            </div>
        </div>

<script type="text/javascript">
    localStorage.setItem("menu", "0");
    </script>

        <div class="uk-container uk-container-center uk-switcher" id="menuBlock" style="cursor: default;">
            <div id="menuBlockTemata ui-visible">
                <div class="uk-grid eMenu uk-hidden-small ui-visible">
                    <div class="uk-width-1-8"><a href="/municipality"><div class="spe spe-city"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/business"><div class="spe spe-firma"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/house"><div class="spe spe-domov"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/nature"><div class="spe spe-priroda"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/education"><div class="spe spe-vzdelani"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/ekostyle"><div class="spe spe-ekostyl"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/technology"><div class="spe spe-tech"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/tools"><div class="spe spe-nastroje"></div></a></div>                                               
                </div>
            </div>
            <div id="menuBlockSlozky">
                <div class="uk-grid eMenu uk-hidden-small">
                    <div class="uk-width-1-8"><a href="/air"><div class="spe spe-ovzdusi"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/water"><div class="spe spe-voda"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/waste"><div class="spe spe-odpady"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/nature"><div class="spe spe-priroda"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/energy"><div class="spe spe-energie"></div></a></div>                                    
                    <div class="uk-width-1-8"><a href="/agriculture"><div class="spe spe-zemedelstvi"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/mobility"><div class="spe spe-doprava"></div></a></div>                
                    <div class="uk-width-1-8"><a href="/misc"><div class="spe spe-ostatni"></div></a></div>                                
                </div>
            </div>
        </div>  

        <div class="uk-container uk-container-center EnviWebContent" style="cursor: default;">
            <div class="banner-skyscraper">
                
<!-- Revive Adserver JavaScript Tag (click tracking for: Revive Adserver) - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.enviweb.cz/www/delivery/ajs.php':'http://adserver.enviweb.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4&amp;source=www.EnviWeb.cz&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.enviweb.cz/www/delivery/ck.php?n=a5fbb6d4&amp;cb={random}' target='_blank'><img src='http://adserver.enviweb.cz/www/delivery/avw.php?zoneid=4&amp;source=www.EnviWeb.cz&amp;cb={random}&amp;n=a5fbb6d4&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>



		            </div>
            
            <div id="smallSearch" class="uk-hidden smallSearch">
                <form class="uk-search uk-visible-small" action="/archiv/">
                        <input class="uk-search-field" type="search" placeholder="vyhledej" name="find" value="" />
                        
                        <input type="hidden" name="article" value="on" />
                        <input type="hidden" name="press" value="on" />
                        <input type="hidden" name="video" value="on" />
                        <input type="hidden" name="info" value="on" />

                </form>
            </div>
<div class="uk-grid first">
	<div class="uk-width-1-1 uk-width-medium-6-8 uk-width-large-6-10 clanek-detail">
		<div class="banner-fullbanner uk-hidden-xlarge uk-hidden-large hidden-print">
            

<!-- Revive Adserver JavaScript Tag (click tracking for: Revive Adserver) - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.enviweb.cz/www/delivery/ajs.php':'http://adserver.enviweb.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;source=www.EnviWeb.cz&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.enviweb.cz/www/delivery/ck.php?n=ae8040ea&amp;cb={random}' target='_blank'><img src='http://adserver.enviweb.cz/www/delivery/avw.php?zoneid=1&amp;source=www.EnviWeb.cz&amp;cb={random}&amp;n=ae8040ea&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>



			        </div> 
<!--FULLTEXTSTART-->
		<h1>Havlíčkův Brod: Proměna odpadového hospodářství ve městě</h1>
	
		
		

		<div><div class="datum">14.06.2022</div> 
		 <a href="/municipality"><div class="uk-badge category">Obec, město</div></a> <a href="/waste"><div class="uk-badge category">Odpady</div></a>		<a class="notranslate" href="https://www-enviweb-cz.translate.goog/122183?_x_tr_sl=cs&_x_tr_tl=en&_x_tr_hl=en-US"><img src="/images/flag_en_small.gif" width="13" height="9" title="English"></a><a class="notranslate" href="https://www-enviweb-cz.translate.goog/122183?_x_tr_sl=cs&_x_tr_tl=de&_x_tr_hl=en-US"><img src="/images/flag_de_small.gif" width="13" height="9" title="Deutsch"></a><a class="notranslate" href="https://www-enviweb-cz.translate.goog/122183?_x_tr_sl=cs&_x_tr_tl=fr&_x_tr_hl=en-US"><img src="/images/flag_fr_small.gif" width="13" height="9" title="Français"></a><a class="notranslate" href="https://www-enviweb-cz.translate.goog/122183?_x_tr_sl=cs&_x_tr_tl=it&_x_tr_hl=en-US"><img src="/images/flag_it_small.gif" width="13" height="9" title="Italiano"></a><a class="notranslate" href="https://www-enviweb-cz.translate.goog/122183?_x_tr_sl=cs&_x_tr_tl=ru&_x_tr_hl=en-US"><img src="/images/flag_ru_small.gif" width="13" height="9" title="Rусский"></a>		</div>


<!--FULLTEXTSTOP-->		

<!--FULLTEXTSTART-->
		<img src="/tmp/thumbnails/712/e1/e1ad982615255772494a19c609923087.jpg"  alt="Havlíčkův Brod: Proměna odpadového hospodářství ve městě" title="Havlíčkův Brod: Proměna odpadového hospodářství ve městě" class="bigImage">
<!--FULLTEXTSTOP-->
		<div class="sdileni-clanku tm-delayed-animations uk-button-group social uk-width-1-1">  
			<div class="uk-align-right">
				<a class="uk-button facebook sharelink" alt="sdílet článek na facebooku" title="sdílet článek na facebooku" href="https://www.facebook.com/sharer/sharer.php?u=https://www.enviweb.cz/122183" target="_blank" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-facebook"></span> sdílet <span>článek </span>na facebooku</a> 
				<a class="uk-button twitter sharelink" alt="sdílet článek na twitteru" title="sdílet článek na twitteru" href="https://twitter.com/intent/tweet?source=https://www.enviweb.cz/122183&text=Havlíčkův Brod: Proměna odpadového hospodářství ve městě&url=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-twitter"></span><span class="uk-hidden-small"> sdílet na twitteru</span></a> 

				<a class="uk-button google sharelink" alt="sdílet článek na google+" title="sdílet článek na google+" href="https://plus.google.com/share?url=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-google-plus"></span><span class="uk-hidden-small uk-hidden-medium uk-hidden-large uk-hidden-xlarge"> sdílet na google+</span></a>    

				<a class="uk-button linkedin sharelink" alt="sdílet článek na LinkedIn" title="sdílet článek na LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.enviweb.cz/122183&title=Havlíčkův Brod: Proměna odpadového hospodářství ve městě&summary=&source=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-linkedin"></span><span class="uk-hidden-small uk-hidden-medium uk-hidden-large uk-hidden-xlarge"> sdílet na LinkedIn</span></a>
			</div>
	    </div>


		
<!--FULLTEXTSTART-->
		<div class="perex"></div>

		<p>Okresní město na Vysočině zná výsledky první fáze proměny odpadového hospodářství. Tu spustilo v roce 2020. Cílem je snižovat množství skládkovaného odpadu a zvýšit efektivitu nakládání s odpady. To se podařilo. I když se náklady na uložení odpadu na skládku zvýšily o více než třetinu, částka, kterou město doplácí na obyvatele, je o téměř padesát korun nižší.<br style="box-sizing: border-box; color: rgb(76, 76, 76); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 15px;" />
<br style="box-sizing: border-box; color: rgb(76, 76, 76); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 15px;" />
Po zavedení nových technologií do odpadového hospodářství v Havlíčkově Brodě vzrostlo množství tříděného <a href="https://www.kamsnim.cz/categories/plast" target="_blank">plastu</a> o 18 % a o více než půl milionu korun se zvýšil příspěvek od organizace EKO-KOM. Naopak objem směsného komunálního odpadu klesl o 13 % a náklady na <a href="https://www.kamsnim.cz/categories/skloBile" target="_blank">sklo</a> téměř o 25 %. A zatímco v roce 2020 město doplácelo na každého obyvatele 649 korun, o rok později to bylo už jen 607 korun. A to navzdory faktu, že náklady na uložení tuny odpadu vzrostly z 1012 na 1323 korun. ,,Nové technologie a řešení v odpadovém hospodářství se rychle promítly do výrazně vyšší efektivity nakládání s městskými odpady," uvádí místostarosta města Zbyněk Stejskal a dodává: ,,Podstatné jsou úspory, které to přináší - více odpadu se u nás vytřídí, a naopak komunálního odpadu svážíme méně."</p>
<p>Zdroj: NSZM</p>
		<!--FULLTEXTSTOP-->
		<div class="sdileni-clanku tm-delayed-animations uk-button-group social uk-width-1-1">  
			<div class="uk-align-right">
				<a class="uk-button facebook sharelink" alt="sdílet článek na facebooku" title="sdílet článek na facebooku" href="https://www.facebook.com/sharer/sharer.php?u=https://www.enviweb.cz/122183" target="_blank" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-facebook"></span> sdílet <span>článek </span>na facebooku</a> 
				<a class="uk-button twitter sharelink" alt="sdílet článek na twitteru" title="sdílet článek na twitteru" href="https://twitter.com/intent/tweet?source=https://www.enviweb.cz/122183&text=Havlíčkův Brod: Proměna odpadového hospodářství ve městě&url=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-twitter"></span><span class="uk-hidden-small"> sdílet na twitteru</span></a> 

				<a class="uk-button google sharelink" alt="sdílet článek na google+" title="sdílet článek na google+" href="https://plus.google.com/share?url=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-google-plus"></span><span class="uk-hidden-small uk-hidden-medium uk-hidden-large uk-hidden-xlarge"> sdílet na google+</span></a>    
				    
				<a class="uk-button linkedin sharelink" alt="sdílet článek na LinkedIn" title="sdílet článek na LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.enviweb.cz/122183&title=Havlíčkův Brod: Proměna odpadového hospodářství ve městě&summary=&source=https://www.enviweb.cz/122183" data-uk-scrollspy="{cls:'uk-animation-scale-up', delay:600}"><span class="uk-icon-linkedin"></span><span class="uk-hidden-small uk-hidden-medium uk-hidden-large uk-hidden-xlarge"> sdílet na LinkedIn</span></a>
			</div>
	    </div>

	    

		<div class="uk-width-1-1 uk-clearfix">
			<div class="nadpis">
				Komentáře k článku. Co si myslí ostatní?
			</div>
		</div>

		<div class="fb-comments" data-href="https://www.enviweb.cz/122183" data-width="100%" data-numposts="100"></div>

		<div class="banner-fullbanner hidden-print">
			
<!-- Revive Adserver JavaScript Tag (click tracking for: Revive Adserver) - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.enviweb.cz/www/delivery/ajs.php':'http://adserver.enviweb.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;source=www.EnviWeb.cz&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.enviweb.cz/www/delivery/ck.php?n=a18f83b9&amp;cb={random}' target='_blank'><img src='http://adserver.enviweb.cz/www/delivery/avw.php?zoneid=3&amp;source=www.EnviWeb.cz&amp;cb={random}&amp;n=a18f83b9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>



					</div>	
		<br />
	</div>


	<div class="uk-width-1-1 uk-width-medium-2-8 uk-width-large-4-10 right uk-hidden-small hidden-print">

		

		<div class="banner-fullbanner uk-visible-large uk-visible-xlarge hidden-print">
			

<!-- Revive Adserver JavaScript Tag (click tracking for: Revive Adserver) - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.enviweb.cz/www/delivery/ajs.php':'http://adserver.enviweb.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2&amp;source=www.EnviWeb.cz&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.enviweb.cz/www/delivery/ck.php?n=a3c6d8dc&amp;cb={random}' target='_blank'><img src='http://adserver.enviweb.cz/www/delivery/avw.php?zoneid=2&amp;source=www.EnviWeb.cz&amp;cb={random}&amp;n=a3c6d8dc&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>



					</div>


	
			<div class="nadpisMeziNahledy uk-grid ">
	            <div class="uk-width-1-1 nadpis uk-top">Další články</div>                
	        </div>
	        <div class="uk-grid list-article hidden-print">
		        			        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122304">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/ca/ca6f2547a30ef88f0c1b13604173ceac.jpg"  alt="Témata MŽP pro předsednictví budou adaptační opatření i světelné znečištění">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Podpora posunu ve vyjednávání o klimaticko-energetickém balíčku Fit for 55 a adaptace na...</div>
    </figure>
    <div class="datum">Dnes</div>
    <div class="uk-thumbnail-caption">    	
    	Témata MŽP pro předsednictví budou adaptační opatření i světelné...
	</div>
</a>
			        
				    </div>
							        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122173">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/93/939b2c75573bf998ce10706cd84b2b28.jpg"  alt="hl.m. PRAHA: Rozšíření re-use center">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Uplatnění principů cirkulární ekonomiky neboli oběhového hospodářství na území hlavního...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	hl.m. PRAHA: Rozšíření re-use center
	</div>
</a>
			        
				    </div>
							        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122290">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/5d/5d66f8ef4564d80ed43c77aa3b7d6728.jpg"  alt="Země z celého světa přijaly nová opatření pro globální ochranu před toxickými látkami">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Ženeva - Na závěr dvoutýdenního jednání společné konference smluvních stran Basilejské,...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Země z celého světa přijaly nová opatření pro globální ochranu před...
	</div>
</a>
			        
				    </div>
							        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122184">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/4f/4f148afe294282ccead5549d0039841b.jpg"  alt="Ústecký kraj: Kraj má vlastní vodíkovou strategii">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Jak zajistit plynulost a bezpečnost dodávek energie řeší dnes celý svět z důvodu ruské...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Ústecký kraj: Kraj má vlastní vodíkovou strategii
	</div>
</a>
			        
				    </div>
							        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122294">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/0f/0f40472ec0953d2783d0b1afcacba05e.jpg"  alt="Biden vyzval na klimatickém fóru ke účinnějšímu boji proti klimatické změně">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Americký prezident Joe Biden vyzval Čínu a další ekonomicky silné země, aby znásobily...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Biden vyzval na klimatickém fóru ke účinnějšímu boji proti klimatické změně
	</div>
</a>
			        
				    </div>
							        <div class="thumbnail uk-width-1-2 uk-width-medium-1-1 uk-width-large-1-2">
				    	
<a class="uk-overlay-hover" href="/122200">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/b6/b6f4764326458be96b6a95831a75919d.jpg"  alt="Nesuď podle slupky, kompostuj a inspiruj svého souseda i oblíbenou kavárnu nebo restauraci, vyzývá nový spot organizace Kokoza">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Společensky prospěšný podnik KOKOZA, o. p. s., který pomáhá lidem, firmám, restauracím a...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Nesuď podle slupky, kompostuj a inspiruj svého souseda i oblíbenou kavárnu nebo...
	</div>
</a>
			        
				    </div>
							</div>



	    <div class=" uk-width-1-1">
	        <div class="nadpisMeziNahledy uk-grid ">
	            <div class="uk-width-1-1 nadpis uk-top">Chystané akce</div>                
	        </div>
	        
	        <div class="uk-grid akce_list mini">
	            <div class="item_akce uk-width-1-1 "><img src="/images/poradatele/logo_akce_inisoft.gif" class="logo_poradatele" alt="INISOFT s.r.o." title="INISOFT s.r.o." /><a href="/akce/68849"><div class="datumCtverec partnerskaAkce"><div class="den">22</div><div class="mesicRok">6. 2022</div></div></a><div class="nazev"><strong><a href="/akce/68849">Práce s IS ENVITA na PC</a></strong></div><div class="detaily"><span class="datum">22.6.2022</span> - Seminář, školení<br /><span class="datum">Olomouc, Vzdělávací centrum</span></div></div><div class="item_akce uk-width-1-1 "><img src="/images/poradatele/logo_akce_inisoft.gif" class="logo_poradatele" alt="INISOFT s.r.o." title="INISOFT s.r.o." /><a href="/akce/68878"><div class="datumCtverec partnerskaAkce"><div class="den">19</div><div class="mesicRok">7. 2022</div></div></a><div class="nazev"><strong><a href="/akce/68878">Podstatné změny v evidenci odpadů a nové povinnosti pro provozovatele zařízení - nová odpadová legislativa a její dopad na praxi</a></strong></div><div class="detaily"><span class="datum">19.7.2022</span> - Seminář, školení<br /><span class="datum">Praha, hotel Globus</span></div></div><div class="item_akce uk-width-1-1 "><img src="/images/poradatele/logo_akce_inisoft.gif" class="logo_poradatele" alt="INISOFT s.r.o." title="INISOFT s.r.o." /><a href="/akce/68879"><div class="datumCtverec partnerskaAkce"><div class="den">20</div><div class="mesicRok">7. 2022</div></div></a><div class="nazev"><strong><a href="/akce/68879">Podstatné změny v evidenci odpadů a nové povinnosti pro provozovatele zařízení - nová odpadová legislativa a její dopad na praxi</a></strong></div><div class="detaily"><span class="datum">20.7.2022</span> - Seminář, školení<br /><span class="datum">Brno, Hotel Vista</span></div></div><div class="item_akce uk-width-1-1 "><img src="/images/poradatele/logo_akce_inisoft.gif" class="logo_poradatele" alt="INISOFT s.r.o." title="INISOFT s.r.o." /><a href="/akce/68869"><div class="datumCtverec partnerskaAkce"><div class="den">16</div><div class="mesicRok">8. 2022</div></div></a><div class="nazev"><strong><a href="/akce/68869">Zásadní změny v evidenci odpadů pro původce - nová odpadová legislativa a její dopad na praxi</a></strong></div><div class="detaily"><span class="datum">16.8.2022</span> - Seminář, školení<br /><span class="datum">Praha, hotel Globus</span></div></div><div class="item_akce uk-width-1-1 "><img src="/images/poradatele/logo_akce_inisoft.gif" class="logo_poradatele" alt="INISOFT s.r.o." title="INISOFT s.r.o." /><a href="/akce/68870"><div class="datumCtverec partnerskaAkce"><div class="den">17</div><div class="mesicRok">8. 2022</div></div></a><div class="nazev"><strong><a href="/akce/68870">Zásadní změny v evidenci odpadů pro původce - nová odpadová legislativa a její dopad na praxi</a></strong></div><div class="detaily"><span class="datum">17.8.2022</span> - Seminář, školení<br /><span class="datum">Olomouc, Clarion Congress </span></div></div> 
	                
	        </div>
	        <div class="nadpisMeziNahledy uk-grid">
	            <div class="uk-width-1-1 dalsi"><a href="#"><div class="uk-align-right uk-button">Další akce <span class="uk-icon-justify uk-icon-caret-right"></span></div></a></div>         
	        </div>


	        
	        
	    </div>
			<div class=" uk-width-1-1">
			<div class="nadpisMeziNahledy uk-grid ">
	            <div class="uk-width-1-1 nadpis uk-top">Podněty ZmapujTo</div>                
	        </div>

	        <div class="uk-width-1-1" style="padding-left: 10px;">
	            <div class="zmapujto-widget-container" id="list01_53267073cb82b3c0340000aa"></div>
	            <script src="https://widget.zmapujto.cz/widget.min.js" type="text/javascript"></script>
	        </div>
	    </div>
		<br /><br />
		<div class=" uk-width-1-1">
			<div class="nadpisMeziNahledy uk-grid ">
	            <div class="uk-width-1-1 nadpis uk-top">Neboj se zeptat Kam s ním?</div>                
	        </div>

	        <div class="uk-width-1-1" style="padding-left: 10px; text-align: center;">
				<iframe style="display: inline;" width="300" height="250" frameborder="0" allowtransparency="true" src="/KAMsNIM_HTML5banner300x250/KAMsNIM_HTML5banner300x250.html?click=https://www.kamsnim.cz/?utm_source=enviweb.cz&utm_medium=banner&utm_campaign=kamsnim&utm_term=article-detail&utm_content=html300x250" scrolling="no"></iframe>
	        </div>
	    </div>


	</div>

	<div class="uk-grid list-article uk-width-1-1 uk-clearfix hidden-print">
		<div class="nadpisMeziNahledy uk-grid uk-width-1-1">
            <div class="uk-width-1-1 nadpis uk-top">Mohlo by vás také zajímat</div>                
        </div>

		

			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122304">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/ca/ca6f2547a30ef88f0c1b13604173ceac.jpg"  alt="Témata MŽP pro předsednictví budou adaptační opatření i světelné znečištění">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Podpora posunu ve vyjednávání o klimaticko-energetickém balíčku Fit for 55 a adaptace na...</div>
    </figure>
    <div class="datum">Dnes</div>
    <div class="uk-thumbnail-caption">    	
    	Témata MŽP pro předsednictví budou adaptační opatření i světelné...
	</div>
</a>
			        
		    </div>
			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122173">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/93/939b2c75573bf998ce10706cd84b2b28.jpg"  alt="hl.m. PRAHA: Rozšíření re-use center">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Uplatnění principů cirkulární ekonomiky neboli oběhového hospodářství na území hlavního...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	hl.m. PRAHA: Rozšíření re-use center
	</div>
</a>
			        
		    </div>
			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122290">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/5d/5d66f8ef4564d80ed43c77aa3b7d6728.jpg"  alt="Země z celého světa přijaly nová opatření pro globální ochranu před toxickými látkami">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Ženeva - Na závěr dvoutýdenního jednání společné konference smluvních stran Basilejské,...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Země z celého světa přijaly nová opatření pro globální ochranu před...
	</div>
</a>
			        
		    </div>
			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122184">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/4f/4f148afe294282ccead5549d0039841b.jpg"  alt="Ústecký kraj: Kraj má vlastní vodíkovou strategii">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Jak zajistit plynulost a bezpečnost dodávek energie řeší dnes celý svět z důvodu ruské...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Ústecký kraj: Kraj má vlastní vodíkovou strategii
	</div>
</a>
			        
		    </div>
			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122294">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/0f/0f40472ec0953d2783d0b1afcacba05e.jpg"  alt="Biden vyzval na klimatickém fóru ke účinnějšímu boji proti klimatické změně">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Americký prezident Joe Biden vyzval Čínu a další ekonomicky silné země, aby znásobily...</div>
    </figure>
    <div class="datum">Včera</div>
    <div class="uk-thumbnail-caption">    	
    	Biden vyzval na klimatickém fóru ke účinnějšímu boji proti klimatické změně
	</div>
</a>
			        
		    </div>
			        <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-visible-small">
		    	
<a class="uk-overlay-hover" href="/122200">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/b6/b6f4764326458be96b6a95831a75919d.jpg"  alt="Nesuď podle slupky, kompostuj a inspiruj svého souseda i oblíbenou kavárnu nebo restauraci, vyzývá nový spot organizace Kokoza">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Společensky prospěšný podnik KOKOZA, o. p. s., který pomáhá lidem, firmám, restauracím a...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Nesuď podle slupky, kompostuj a inspiruj svého souseda i oblíbenou kavárnu nebo...
	</div>
</a>
			        
		    </div>
		

	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122262">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/73/7348652d117215c4fd8e12c6d367513b.jpg"  alt="Německo chce do roku 2032 vyčlenit pro větrné elektrárny dvě procenta země">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Německo do roku 2032 vyčlení pro výstavbu pevninských větrných elektráren dvě...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Německo chce do roku 2032 vyčlenit pro větrné elektrárny dvě procenta země
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122192">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/95/95a7a1d431ca7f34edc59a906ce3578e.jpg"  alt="Nový Zéland, země ovcí a skotu, chce zavést emisní povolenky v zemědělství">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Nový Zéland dnes zveřejnil návrh zákona, který zavádí placené emisní povolenky v...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Nový Zéland, země ovcí a skotu, chce zavést emisní povolenky v zemědělství
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122253">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/d1/d11cef3f48529e022f55dfd4183d8267.jpg"  alt="Veřejnost nyní může připomínkovat zásady regulace bolševníku velkolepého a pajasanu žláznatého">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Pro značně rozšířené invazní nepůvodní druhy v ČR budou podle nové legislativy platné od...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Veřejnost nyní může připomínkovat zásady regulace bolševníku velkolepého a...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122258">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/e8/e878cb3a8abc3d80fa0ea8fcc651b327.jpg"  alt="Švýcarsko debatuje o iniciativě na záchranu ledovců, chce uhlíkovou neutralitu">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Dolní komora švýcarského parlamentu začala projednávat nový balíček opatření "na...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Švýcarsko debatuje o iniciativě na záchranu ledovců, chce uhlíkovou neutralitu
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122158">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/3c/3ce6b162013e53a3cb9485d793db7a56.jpg"  alt="Tkáně ohrožených zvířat se vkládají do biobank jako pojistka uchování druhů">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Lori žlutohřbetý ze zoo v Chesteru musel být utracen. Bylo mu 28 let a trpěl vážnou,...</div>
    </figure>
    <div class="datum">19. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Tkáně ohrožených zvířat se vkládají do biobank jako pojistka uchování...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/122013">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/bf/bf835ca76689eb1dfaf93ddd06f61238.jpg"  alt="Vídeň chce omezit jednorázové obaly v gastronomii">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Během posledních měsíců a let v gastronomii výrazně narostl počet objednávek určených...</div>
    </figure>
    <div class="datum">18. června 2022</div>
    <div class="uk-thumbnail-caption">    	
    	Vídeň chce omezit jednorázové obaly v gastronomii
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/115649">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/aa/aab4987da58b58477b075baafaf88c58.jpg"  alt="Nový plán pro oběhové hospodářství chce množství komunálního odpadu snížit na polovinu">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Serveru EURACTIV.com se podařilo získat návrh plánu, díky kterému se má EU stát...</div>
    </figure>
    <div class="datum">25. února 2020</div>
    <div class="uk-thumbnail-caption">    	
    	Nový plán pro oběhové hospodářství chce množství komunálního odpadu...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/116093">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/9a/9a6e49d09a1bc0ba58863b9d636558cd.jpg"  alt="Nový Akční plán EU pro oběhové hospodářství - EU chce snížit množství zbytkového komunálního odpadu na polovinu">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">V návaznosti na schválení nových směrnic k oběhovému hospodářství z roku 2018, které...</div>
    </figure>
    <div class="datum">23. dubna 2020</div>
    <div class="uk-thumbnail-caption">    	
    	Nový Akční plán EU pro oběhové hospodářství - EU chce snížit množství...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/116021">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/51/51c7003930c99263d075f3f28d4f6f0d.jpg"  alt="Jak zkrotit náklady odpadového hospodářství? V době koronavirové epidemie klíčový dotaz">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Snížení příjmové stránky rozpočtů obcí v&#160;důsledku koronavirové krize je aktuálně...</div>
    </figure>
    <div class="datum">9. dubna 2020</div>
    <div class="uk-thumbnail-caption">    	
    	Jak zkrotit náklady odpadového hospodářství? V době koronavirové epidemie...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/120938">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/a1/a10dc4e47ff6207521dad7fb284ad3cc.jpg"  alt="Humpolec: Systém D2D, snížení množství komunálního odpadu">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">V Humpolci a jeho místních částech zavedli od 1. dubna 2021 nový způsob sběru a svozu...</div>
    </figure>
    <div class="datum">31. prosince 2021</div>
    <div class="uk-thumbnail-caption">    	
    	Humpolec: Systém D2D, snížení množství komunálního odpadu
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/119607">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/8e/8ec63fd9c8d42d904e8969014063986c.jpg"  alt="Město Zlín nabádá obyvatele k důslednějšímu třídění odpadů">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Město Zlín nabádá obyvatele k důslednějšímu třídění odpadů. Přestože do...</div>
    </figure>
    <div class="datum">15. července 2021</div>
    <div class="uk-thumbnail-caption">    	
    	Město Zlín nabádá obyvatele k důslednějšímu třídění odpadů
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/106652">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/50/504f04b068d75eb06719d04f0a81012d.jpg"  alt="Konference pro podnikové ekology odhalí moderní strategie nakládání s odpady a oběhové hospodářství">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Většina podniků v EU ve svých strategiích počítá s přechodem na oběhové  hospodářství,...</div>
    </figure>
    <div class="datum">17. října 2016</div>
    <div class="uk-thumbnail-caption">    	
    	Konference pro podnikové ekology odhalí moderní strategie nakládání s odpady a...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/115410">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/8e/8ec63fd9c8d42d904e8969014063986c.jpg"  alt="Ekonomika odpadového hospodářství obcí za rok 2018">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Vývoj nákladů a příjmů v rámci odpadového hospodářství obcí dlouhodobě sleduje AOS...</div>
    </figure>
    <div class="datum">22. ledna 2020</div>
    <div class="uk-thumbnail-caption">    	
    	Ekonomika odpadového hospodářství obcí za rok 2018
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/111016">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/9e/9e1744be586ed0dcf64801fedb3ab888.jpg"  alt="V Ostravě loni vzrostlo množství komunálního odpadu">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;V Ostravě bylo loni vyprodukováno nejvíce odpadů za posledních sedm let, celkem 112.570...</div>
    </figure>
    <div class="datum">3. dubna 2018</div>
    <div class="uk-thumbnail-caption">    	
    	V Ostravě loni vzrostlo množství komunálního odpadu
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/119553">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/51/51c7003930c99263d075f3f28d4f6f0d.jpg"  alt="Množství tříděného odpadu v Brně enormně roste, město posílí jeho svoz">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Brňané stále více třídí odpad, město kvůli tomu bude častěji vyvážet barevné...</div>
    </figure>
    <div class="datum">2. července 2021</div>
    <div class="uk-thumbnail-caption">    	
    	Množství tříděného odpadu v Brně enormně roste, město posílí jeho svoz
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 ">
		    	
<a class="uk-overlay-hover" href="/113468">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/67/67232c5dd36956a075dbc51dfaa1c637.jpg"  alt="Společnost neplnila základní povinnosti v oblasti odpadového hospodářství. Dostala pokutu sto tisíc korun">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Inspektoři České inspekce životního prostředí (ČIŽP) z&#160;oddělení odpadového...</div>
    </figure>
    <div class="datum">12. dubna 2019</div>
    <div class="uk-thumbnail-caption">    	
    	Společnost neplnila základní povinnosti v oblasti odpadového hospodářství....
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-hidden-medium">
		    	
<a class="uk-overlay-hover" href="/116321">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/98/98f8b9b12e83ea16479a779d2e777732.jpg"  alt="Firma poslala nepravdivé hlášení o nakládání s nebezpečnými odpady. Dostala pokutu 400 tisíc korun">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">&#160;Právnická osoba HOKOV CZ, spol. s. r. o. jako provozovatel mobilního zařízení ke sběru...</div>
    </figure>
    <div class="datum">21. května 2020</div>
    <div class="uk-thumbnail-caption">    	
    	Firma poslala nepravdivé hlášení o nakládání s nebezpečnými odpady. Dostala...
	</div>
</a>
			        
		    </div>
	    		    <div class="thumbnail uk-width-1-2 uk-width-small-1-3 uk-width-medium-1-4 uk-width-large-1-6 uk-hidden-medium">
		    	
<a class="uk-overlay-hover" href="/89172">
    <figure class="uk-overlay">
        <img src="/tmp/thumbnails/190/50/504f04b068d75eb06719d04f0a81012d.jpg"  alt="Odpady v obcích: Rozdíly mezi náklady a příjmy jsou obrovské">
        <div class="uk-overlay-panel uk-overlay-background uk-overlay-bottom uk-overlay-slide-bottom">Ekonomiku odpadového hospodářství v obcích tvoří náklady na zajišťování  služeb...</div>
    </figure>
    <div class="datum">28. listopadu 2011</div>
    <div class="uk-thumbnail-caption">    	
    	Odpady v obcích: Rozdíly mezi náklady a příjmy jsou obrovské
	</div>
</a>
			        
		    </div>
	    
	</div>

	
</div>


</div>    

	     
            <div class="uk-container uk-container-center EnviWebContent">
                <div class="uk-width-1-1 uk-grid">
                    <div class="nadpisMeziNahledy uk-width-1-1 uk-grid ">
                        <div class="uk-width-1-1 nadpis uk-top">Naši partneři</div>                
                    </div> 
                </div>
                <div class="uk-grid uk-width-1-1 logaPartneri">
                    

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.asekol.cz" target="_blank"><img src="/images/loga/logo-asekol.png" class="uk-responsive-width" alt="Asekol - zpětný odběr vysloužilého elektrozařízení" title="Asekol - zpětný odběr vysloužilého elektrozařízení"></a>
                    </div>
                    
                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.ekolamp.cz/" target="_blank"><img src="/images/loga/logo-ekolamp.png" class="uk-responsive-width" alt="Ekolamp - zpětný odběr světelných zdrojů" title="Ekolamp - zpětný odběr světelných zdrojů"></a>
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.elektrowin.cz" target="_blank"><img src="/images/loga/logo-elektrowin.png" class="uk-responsive-width" alt="ELEKTROWIN - kolektivní systém svetelné zdroje, elektronická zařízení" title="ELEKTROWIN - kolektivní systém svetelné zdroje, elektronická zařízení"></a>
                    </div>
                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.ekokom.cz" target="_blank"><img src="/images/loga/logo-ekokom.png" class="uk-responsive-width" alt="EKO-KOM - systém sběru a recyklace obalových odpadů" title="EKO-KOM - systém sběru a recyklace obalových odpadů"></a>
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.inisoft.cz" target="_blank"><img src="/images/loga/logo-inisoft.png" class="uk-responsive-width" alt="INISOFT - software pro odpady a životní prostředí" title="INISOFT - software pro odpady a životní prostředí"></a>
                    </div>  

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.electrolux.cz/" target="_blank"><img src="/images/loga/logo-electrolux.png" class="uk-responsive-width" alt="Electrolux - domácí spotřebiče" title="Electrolux - domácí spotřebiče"></a>
                    </div>  

                    <div class="uk-width-large-1-6">
                    </div>

                    <div class="uk-width-large-1-6">
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.energyglobe.cz/" target="_blank"><img src="/images/loga/logo-energyglobe.png" class="uk-responsive-width" alt="E.ON Energy Globe oceňuje projekty a nápady, které pomáhají šetřit přírodu a energii" title="E.ON Energy Globe oceňuje projekty a nápady, které pomáhají šetřit přírodu a energii"></a>
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.uklidmecesko.cz/?utm_source=enviweb.cz&utm_medium=logo&utm_campaign=uklidmecesko&utm_term=footer&utm_content=logo" target="_blank"><img src="/images/loga/logo-uklidmeCesko.png" class="uk-responsive-width" alt="Ukliďme Česko - dobrovolnické úklidy" title="Ukliďme Česko - dobrovolnické úklidy"></a>
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.kamsnim.cz/?utm_source=enviweb.cz&utm_medium=logo&utm_campaign=kamsnim&utm_term=footer&utm_content=logo" target="_blank"><img src="/images/loga/logo-kamsnim.png" class="uk-responsive-width" alt="Kam s ním? - snadné a rychlé vyhledání míst ve vašem okolí, kde se můžete legálně zbavit nechtěných věcí a odpadů" title="Kam s ním? - snadné a rychlé vyhledání míst ve vašem okolí, kde se můžete legálně zbavit nechtěných věcí a odpadů"></a>
                    </div>
                    

                   

                    
<!--

<div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.pneumatiky.cz/" target="_blank"><img src="/images/loga/logo-pneumatiky.png" class="uk-responsive-width"></a>
                    </div>

                    <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.rucni-naradi.cz/" target="_blank"><img src="/images/loga/logo-rucniNaradi.png" class="uk-responsive-width"></a>
                    </div>
<div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="http://www.cyrkl.cz" target="_blank"><img src="/images/loga/logo-cyrkl.png" class="uk-responsive-width"></a>
                    </div>

                     <div class="uk-width-1-3 uk-width-medium-1-4 uk-width-large-1-6">
                        <a href="https://www.hellstein.cz/" target="_blank"><img src="/images/loga/logo-hellstein.png" class="uk-responsive-width"></a>
                    </div>

-->
                    


                </div>
            </div>
        </div>
		<div id="offcanvas-menu" class="uk-offcanvas">
            <div class="uk-offcanvas-bar">                
                <div class="uk-grid logoEnviWeb">
                    <div class="uk-width-1-6">                
                        <a onclick="UIkit.offcanvas.hide();" ><i class="uk-icon-remove uk-icon-small uk-align-left"></i></a>
                    </div>
                    <div class="uk-width-4-6">
                        <a href="/"><div class="env-logo uk-align-center"></div></a>
                    </div>
                </div>
                <div class="uk-grid">
                    <div class="uk-width-1-4"><a href="/municipality"><div class="spe spe-city"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/business"><div class="spe spe-firma"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/house"><div class="spe spe-domov"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/nature"><div class="spe spe-priroda"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/education"><div class="spe spe-vzdelani"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/ekostyle"><div class="spe spe-ekostyl"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/technology"><div class="spe spe-tech"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/tools"><div class="spe spe-nastroje"></div></a></div>                                
                
                    <div class="uk-width-1-1">
                        <div class="nadpis">Složky životního prostředí</div>
                    </div>
                    <div class="uk-width-1-4"><a href="/air"><div class="spe spe-ovzdusi uk-active"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/water"><div class="spe spe-voda"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/waste"><div class="spe spe-odpady"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/nature"><div class="spe spe-priroda"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/energy"><div class="spe spe-energie"></div></a></div>                                    
                    <div class="uk-width-1-4"><a href="/agriculture"><div class="spe spe-zemedelstvi"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/mobility"><div class="spe spe-doprava"></div></a></div>                
                    <div class="uk-width-1-4"><a href="/misc"><div class="spe spe-ostatni"></div></a></div>                              
                </div>

                <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav>
                    <li><a href="/page/server">O serveru</a></li>
                    <li><a href="/page/reklama">Reklama</a></li>
                    <li><a href="/page/spoluprace">Spolupráce</a></li>
                    <li><a href="/page/kontakt">Kontakt</a></li>                    
                </ul>
                <hr />
                <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav>
                    <li><a href="/page/android"><i class="uk-icon-mobile"></i> Mobilní aplikace</a></li>
                    <li><a href="https://www.facebook.com/enviweb/"><i class="uk-icon-facebook"></i> Facebook</a></li>
                    <li><a href="https://twitter.com/enviweb"><i class="uk-icon-twitter"></i> Twitter</a></li>
                    <li><a href="/page/rss"><i class="uk-icon-rss"></i> RSS</a></li>                   
                </ul>


                <!--
                    <li><a href="#">Item</a></li>
                    <li class="uk-active"><a href="#">Active</a></li>

                    <li class="uk-parent">
                        <a href="#">Parent</a>
                        <ul class="uk-nav-sub">
                            <li><a href="#">Sub item</a></li>
                            <li><a href="#">Sub item</a>
                                <ul>
                                    <li><a href="#">Sub item</a></li>
                                    <li><a href="#">Sub item</a></li>
                                </ul>
                            </li>
                        </ul>
                    </li>

                    <li class="uk-parent">
                        <a href="#">Parent</a>
                        <ul class="uk-nav-sub">
                            <li><a href="#">Sub item</a></li>
                            <li><a href="#">Sub item</a></li>
                        </ul>
                    </li>

                    <li><a href="#">Item</a></li>

                    <li class="uk-nav-header">Header</li>
                    <li><a href="#"><i class="uk-icon-star"></i> Item</a></li>
                    <li><a href="#"><i class="uk-icon-twitter"></i> Item</a></li>
                    <li class="uk-nav-divider"></li>
                    <li><a href="#"><i class="uk-icon-rss"></i> Item</a></li>
                

                <div class="uk-panel">
                    <h3 class="uk-panel-title">Title</h3>
                    Lorem ipsum dolor sit amet, <a href="#">consetetur</a> sadipscing elitr.
                </div>

                <div class="uk-panel">
                    <h3 class="uk-panel-title">Title</h3>
                    Lorem ipsum dolor sit amet, <a href="#">consetetur</a> sadipscing elitr.
                </div>
                -->

            </div>
        </div>

        <div class="tm-footer">
            <div class="uk-container uk-container-center uk-text-center">

                <ul class="uk-subnav uk-subnav-line uk-flex-center">
                    <li><a href="/page/server">O serveru</a></li>
                    <li><a href="/page/reklama">Reklama</a></li>
                    <li><a href="/page/spoluprace">Spolupráce</a></li>
                    <li><a href="/page/gdpr">GDPR</a></li>
                    <li><a href="/page/kontakt">Kontakt</a></li>
                </ul>

                <div class="uk-panel">
                    

                    <p>
                        <strong>&copy; 1999-2022 Enviweb s.r.o.</strong> - <em style="color: #ffffff;">všechna práva vyhrazena. Materiály nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány</em>
                        <br /><strong>ISSN: 1803-6686</strong>
                        <br />
                        <br />Enviweb.cz využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. <br>Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti,a  to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
                        <br />Při poskytování služeb nám pomáhají Cookies a Local Storage. Používáním webu s tím vyjadřujete souhlas. <a href="/page/gdpr">Více informací o ochraně osobních údajů a jejich používání</a>
                    </p>
                </div>
            </div>
        </div>


		<!-- Vendor Scripts -->
        <script type="text/javascript" src="/assets/js/vendor/jquery.2.2.4.min.js"></script>
        <script type="text/javascript" src="/assets/js/vendor/uikit/uikit.min.js"></script>
        <script type="text/javascript" src="/assets/js/vendor/uikit/components/sticky.min.js"></script>
        <script type="text/javascript" src="/assets/js/vendor/uikit/components/autocomplete.min.js"></script>
        <script type="text/javascript" src="/assets/js/vendor/uikit/components/search.min.js"></script>
        
		<!-- Custom Scripts -->
		<script type="text/javascript" src="/assets/js/main.js?9"></script>


        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-352014-1', 'auto');
  ga('send', 'pageview');

/*
        jQuery(document).ready(function()
        { 
            $("body").click(function(e){
              var target = $(e.target); 
              console.log(target.context.tagName); 
              if (target.context.tagName === "BODY") {
                    window.open("https://www.kamsnim.cz/?utm_source=enviweb.cz&utm_medium=background&utm_campaign=kamsnim&utm_term=background&utm_content=background");
                    return false;
              }
            });
        });
*/
        </script>


        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '608183612624786');
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=608183612624786&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->



        <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

        
        <img src="/assets/css/sprite-enviweb-final.png" style="display: none;" />
		<!-- Global site tag (gtag.js) - AdWords: 955457965 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-955457965"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'AW-955457965');
		</script>
  </body>
</html>